Forum des utilisateurs de Ligéa


Mise en place d'un nouveau forum depuis le 24 mars 2020

Nous avons ajouté une section "SUJETS RECENTS" afin que vous puissiez les consulter facilement


Si vous avez des difficultés pour vous connecter avec votre mot de passe, il faut vider le cache de votre explorateur internet

Sous Google Chrome, supprimez l'historique en sélectionnant images et fichiers en cache

soubresaut 231 REE

Pour demander de l'aide à Ligéa où aux autres membres du Forum
sito
Messages : 10
Enregistré le : 10 sept. 2020, 08:58

Re: soubresaut 231 REE

Message par sito »

J'ai mesuré 12,2 & 12,9 volt aux bornes de l'alimentation .

Avatar du membre
admin6860
Site Admin
Messages : 74
Enregistré le : 24 mars 2020, 21:16
Localisation : Pontoise

Re: soubresaut 231 REE

Message par admin6860 »

Il faudrait monter la tension à 14 volts (tension continue)
Sur les cartes traction, il y a un connecteur plus gros que les autres.
Il faut mesure la tension sur ce connecteur et trouver sur quelle alimentation ils sont branchés.
Un potentiomètre permet de faire varier la tension.

Tiens moi informé

Amitiés

Gérard
Image

sito
Messages : 10
Enregistré le : 10 sept. 2020, 08:58

Re: soubresaut 231 REE

Message par sito »

Bonjour Gérard

Problème résolu :)

J'ai augmenté la tension à 14 V comme tu me l'a dit ;
J'avais moins de problème d'à coup moteur mais la vitesse de la locomotive n'était pas constante ;
J'avais enlever la compensation de charge et en la remettant en service tout est rentré dans l'ordre .

Maintenant je pense qu'il va falloir que je reprenne les courbes de vitesse de toutes les locos .

Un grand merci pour ton aide .

Avatar du membre
admin6860
Site Admin
Messages : 74
Enregistré le : 24 mars 2020, 21:16
Localisation : Pontoise

Re: soubresaut 231 REE

Message par admin6860 »

Bonjour Emmanuel,

Merci pour ta réponse.

Bonne continuation.
Image

Répondre